
<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->

<!-- BEGIN head -->
<head>

	<!-- Meta Tags -->
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1" >
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">
	
	<link rel="shortcut icon" href="http://publishinginsider.net/wp-content/uploads/2014/05/favicon.jpg" type="image/x-icon" />	
	<!-- Title -->
	<title>How to Create Cause-Effect Document or a Reason Dissertation | Publishing Insider</title>
	
	<!-- Stylesheets -->
	<link rel="stylesheet" href="http://publishinginsider.net/wp-content/themes/stylemag/style.css" type="text/css"  media="all"  />
	
	<link href='http://fonts.googleapis.com/css?family=Cardo:400,400italic,700' rel='stylesheet' type='text/css'>	
	<!-- RSS Feeds & Pingbacks -->
	<link rel="alternate" type="application/rss+xml" title="Publishing Insider RSS Feed" href="http://publishinginsider.net/feed/" />
	<link rel="pingback" href="http://publishinginsider.net/xmlrpc.php" />
	
	<style type="text/css">
	
		h1, h2, h3, h4, h5, h6, 
		.cart-top, 
		.flex-caption h2, 
		.dropcap, 
		.page-content table th,
		#site-title #tagline,
		.news-image-title,
		blockquote,
		.product-price .from,
		.product-price-single .from {
		font-family: 'Cardo', serif;
	}
	
	.postContent a {
  color: #303030;

  }
a:hover, a:visited, a:link, a:active
{
    text-decoration: none;
  }#main-content a:hover,#sidebar-content a:hover { color: #00e4e8;}.checkout-columns label {display:none !important;}.from, .single_variation .price, .single_variation .out-of-stock {display: none;}</style>	
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How to Create Cause-Effect Document or a Reason Dissertation" />
	<meta property="og:url" content="http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason/" />
	<meta property="og:image" content="http://publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg" />
	<meta property="article:published_time" content="2017-05-05" />
	<meta property="article:modified_time" content="2017-05-20" />
	<meta property="article:author" content="http://publishinginsider.net/author/jeffreylangley/" />
	<meta property="article:section" content="Uncategorized" />
	<meta property="og:site_name" content="Publishing Insider" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Publishing Insider &raquo; Feed" href="http://publishinginsider.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Publishing Insider &raquo; Comments Feed" href="http://publishinginsider.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Publishing Insider &raquo; How to Create Cause-Effect Document or a Reason Dissertation Comments Feed" href="http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/publishinginsider.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://publishinginsider.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='em-grid-css-css'  href='http://publishinginsider.net/wp-content/plugins/elite-members/css/grid.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://publishinginsider.net/wp-content/themes/stylemag/css/superfish.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://publishinginsider.net/wp-content/themes/stylemag/css/prettyPhoto.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://publishinginsider.net/wp-content/themes/stylemag/css/flexslider.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://publishinginsider.net/wp-content/themes/stylemag/css/responsive.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://publishinginsider.net/wp-content/plugins/jetpack/css/jetpack.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://publishinginsider.net/wp-content/plugins/lightbox-plus/css/white/colorbox.css?ver=2.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://publishinginsider.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/plugins/elite-members/js/jquery.tipsy.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/plugins/elite-members/js/em-scripts.js?ver=4.5.8'></script>
<link rel='https://api.w.org/' href='http://publishinginsider.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://publishinginsider.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://publishinginsider.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Getting Totally Free Registration' href='http://publishinginsider.net/getting-totally-free-registration/' />
<link rel='next' title='Potential Problems to Handle in Grad School' href='http://publishinginsider.net/potential-problems-to-handle-in-grad-school-4/' />
<meta name="generator" content="WordPress 4.5.8" />
<link rel="canonical" href="http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason/" />
<link rel='shortlink' href='http://wp.me/p4C2EK-nI' />
<link rel="alternate" type="application/json+oembed" href="http://publishinginsider.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpublishinginsider.net%2Fhow-to-create-cause-effect-document-or-a-reason%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://publishinginsider.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpublishinginsider.net%2Fhow-to-create-cause-effect-document-or-a-reason%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "jeffreylangley"}});
        </script>
	   	
<!-- END head -->
</head>

<!-- BEGIN body -->
<body class="single single-post postid-1470 single-format-standard">

<!-- BEGIN #background-wrapper -->
<div id="background-wrapper">

	<!-- BEGIN .content-wrapper -->
	<div class="content-wrapper clearfix">
	
		<!-- BEGIN #header-wrapper -->
		<div id="header-wrapper" class="clearfix">
		
			<!-- BEGIN #header-left -->
			<div id="header-left">
	
									<div id="site-title" class="site-title-image">
						<h2>
							<a href="http://publishinginsider.net"><img src="http://publishinginsider.net/wp-content/uploads/2014/05/logo8.jpg" alt="" /></a>
						</h2>
						<p id="tagline"></p>
					</div>

								
			<!-- END #header-left -->
			</div>
		
			<!-- BEGIN #header-right -->
			<div id="header-right">
	
								
				<div class="top-menu-clear"></div>
				
								
				<div class="clearboth"></div>
				
							
			<!-- END #header-right -->
			</div>
		
		<!-- END #header-wrapper -->
		</div>
		
		<!-- BEGIN #main-menu-wrapper -->
		<div id="main-menu-wrapper" class="clearfix">
			
			<div class="mobile-menu-button"></div>
			
			<div class="mobile-menu-wrapper">	
				
				<ul id="mobile-menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://publishinginsider.net/home/">Home</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://publishinginsider.net/about/">About</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://publishinginsider.net/write-for-us/">Write for Us</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://publishinginsider.net/resources/">Resources</a></li>
</ul>	
				
			</div>
	
			<ul id="main-menu" class="fl clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://publishinginsider.net/home/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://publishinginsider.net/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://publishinginsider.net/write-for-us/">Write for Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://publishinginsider.net/resources/">Resources</a></li>
</ul>			
						
				<div class="menu-search-button"></div>
				<form method="get" action="http://publishinginsider.net/" class="menu-search-form">
					<input class="menu-search-field" type="text" onblur="if(this.value=='')this.value='To search, type and hit enter';" onfocus="if(this.value=='To search, type and hit enter')this.value='';" value="To search, type and hit enter" name="s" />
					<input type="hidden" value="product" name="post_type">
				</form>
			
			
		<!-- END #main-menu-wrapper -->
		</div>
<!-- BEGIN #main-content -->
<div id="main-content">
		
	<h1 class="page-title">
		<a href="http://publishinginsider.net/category/uncategorized/" rel="category tag">Uncategorized</a>	</h1>
	
	<div class="breadcrumbs-wrapper clearfix"><ul class="breadcrumbs"><li><span><a rel="v:url" property="v:title" href="http://publishinginsider.net/">Home</a></span></li><li><span><a rel="v:url" property="v:title" href="http://publishinginsider.net/category/uncategorized/">Uncategorized</a></span></li><li><span class="current">How to Create Cause-Effect Document or a Reason Dissertation</span></li></ul></div>		
	<!-- BEGIN .page-content -->
	<div class="page-content post-1470 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

				
					<a href="http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason/" rel="bookmark" title="How to Create Cause-Effect Document or a Reason Dissertation">
								<img src="http://i2.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=680%2C450" alt="" class="article-image-full" />			</a>
				
		<h2 class="article-title">
			How to Create Cause-Effect Document or a Reason Dissertation			<span class="article-meta">
				<span class="article-date">May 5, 2017</span><span class="article-category"><a href="http://publishinginsider.net/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="article-comments"><a href="http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason/#respond">0 Comments</a></span>
			</span>
		</h2>
		
		<p>Brain storming on a certain subject may be called concentrated free writing. Writing an auto Biography is a massive job. Although it truly is a tough occupation ( presenting all the details concisely ), it might prove to be a gratifying encounter in the end.<span id="more-1470"></span> It doesn&#8217;t require to stay an official essay type or ideal sentences. You need to be sure you utilize a really obvious and low &#8211; offensive language when composing on expository composition matters. To compose on an expository essay, you&#8217;ll need to examine and research the info along with the quarrels also, in an incredibly clear and exact way. Review the thoughts within the paragraph. A satirical essay on such issue may possibly be an exceptional way to make awareness that we require to guard our world for the future generations. For an customary 5 paragraph composition, you&#8217;ll need three or more motives, or elements for your own response.<br />
<h2>Initially you study your essay, just focus on the writing itself.</h2>
<p>End it using something that may add somewhat world to your own composition. Write a response to that question. Searching at what you have written thus far, make an archive of terms you are able to look up to strive to get articles for your own paper. This letter needs to be created in case that one has been caught shop lifting. For something to become a standard ; proper persuasive essay matter, it must be an arguable problem. It really is the type of paper you&#8217;d compose before writing a remedy papers. Your satirical essay will make extra brownie points <a href="http://rush-essays.com/">rush paper writing</a> with a suitable name. That the storylines are all actual get this essay even more fascinating, effective, and relatable. Earliest children in plentiful families often don&#8217;t have con Tact by making use of their parents but mostly by using smaller siblings.<br />
<h2>Don&#8217;t bet the plantation on this one essay writer.</h2>
<p>Parents continue to be tinkering with the baby as they are fresh parents. In case your parents don&#8217;t possess a small business, you can nonetheless work for them. Every Parent wants their child to achieve success in life by picking a great vocation. My mum can function as the extremely first and my grandma may possibly function as 2nd. They&#8217;re maybe not overlooked by their parents with respect to love, tenderness, and consideration. Mister Campbell has mentioned the names of his own kids may never be changed. That the genuine age selection ought to be up to the parents.<br />
<h2>To remove the link, basically correct-click the link.</h2>
<p>Interview essays enable you to use individuals as your own resources compared to books. The variety of teachers and professors the authorities uses in several schools and universities is yet another cause of examination malpractice. After, the identical may be truthful of documents theywill need to write. Now, pupils simply do well within their professors and leave mo Re company &#8211; program apart. Powerful writing is a significant skill for novices to understand. Creating assignments is a vital component of learner&#8217;s education training. In the classroom, I Had observed several students who had use inferior conduct to acquire attention.<br />
<h2>It is not because the work was already completed.</h2>
<p>Since the students are actually being trained by just one parent, they may take part in alternative activities to bring in more cash and support their learning. Because his teen decades he&#8217;s been making a living for a recording artist in an extremely profitable livelihood. Writing abilities also provide organization. There is an assortment of issues where you are able to try your reflective writing skills. A great deal of instructors which aren&#8217;t performing an exceptional work might really care regarding their pupils.</p>
<style type="text/css">
	.em_standard .em_avatar img{border:#f5f5f5 solid 10px; 
		-moz-border-radius: 74px;
		-webkit-border-radius: 74px;
		border-radius: 74px;}
	</style><div class="em_standard"><div class="em_avatar"><img alt='' src='http://2.gravatar.com/avatar/5876dd810d629f7f8274b290ab01cc15?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5876dd810d629f7f8274b290ab01cc15?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="em_box"><div class="em_social"><a href="http://publishinginsider.net/author/jeffreylangley/feed/" class="rs"></a><div class="em_clr"></div></div><div class="em_info"><h2>Written by:&nbsp;<a href="http://publishinginsider.net/author/jeffreylangley/">jeffreylangley</a></h2>This user has not entered any information <a href="http://publishinginsider.net/author/jeffreylangley/" class="em-read-more">Read More</a></div></div><div class="em_clr"></div></div>		
		<p class="post-tags"></p>

				
				
			<div class="article-social-links">		
				<ul class="clearfix">
					<li class="tweet-link"><a target="_blank" href="http://twitter.com/share?text=How to Create Cause-Effect Document or a Reason Dissertation">Tweet this article</a></li>
					<li class="facebook-link"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason//&t=How to Create Cause-Effect Document or a Reason Dissertation">Share on Facebook</a></li>
					<li class="pinterest-link"><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason/&media=http://i2.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=680%2C450&description=How to Create Cause-Effect Document or a Reason Dissertation">Pin on Pinterest</a></li>
				</ul>
			</div>
		
				
				
												
				<div class="title-block">
					<h3>Recommended</h3>
				</div>
			
				<ul class="news-block-columns-5 clearfix" style="margin: 0 !important;">
											<li id="post-1472" class="news-block-col-5 post-1472 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">	
	<div class="news-image-container">
		
				
			<a href="http://publishinginsider.net/potential-problems-to-handle-in-grad-school-4/" rel="bookmark" title="Potential Problems to Handle in Grad School">
								<img src="http://i1.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=124%2C101" alt="" />			</a>

				
	</div>
	<h3 class="news-title-lower"><a href="http://publishinginsider.net/potential-problems-to-handle-in-grad-school-4/" rel="bookmark" title="Potential Problems to Handle in Grad School">Potential Problems to Handle in Grad School</a><span>May 17th, 2017</span></h3>
</li>											<li id="post-1470" class="news-block-col-5 post-1470 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">	
	<div class="news-image-container">
		
				
			<a href="http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason/" rel="bookmark" title="How to Create Cause-Effect Document or a Reason Dissertation">
								<img src="http://i1.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=124%2C101" alt="" />			</a>

				
	</div>
	<h3 class="news-title-lower"><a href="http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason/" rel="bookmark" title="How to Create Cause-Effect Document or a Reason Dissertation">How to Create Cause-Effect Document or a Reason Dissertation</a><span>May 5th, 2017</span></h3>
</li>											<li id="post-1478" class="news-block-col-5 post-1478 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">	
	<div class="news-image-container">
		
				
			<a href="http://publishinginsider.net/getting-totally-free-registration/" rel="bookmark" title="Getting Totally Free Registration">
								<img src="http://i1.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=124%2C101" alt="" />			</a>

				
	</div>
	<h3 class="news-title-lower"><a href="http://publishinginsider.net/getting-totally-free-registration/" rel="bookmark" title="Getting Totally Free Registration">Getting Totally Free Registration</a><span>May 5th, 2017</span></h3>
</li>											<li id="post-1438" class="news-block-col-5 post-1438 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">	
	<div class="news-image-container">
		
				
			<a href="http://publishinginsider.net/how-to-observe-sukkot-2/" rel="bookmark" title="How-to Observe Sukkot">
								<img src="http://i1.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=124%2C101" alt="" />			</a>

				
	</div>
	<h3 class="news-title-lower"><a href="http://publishinginsider.net/how-to-observe-sukkot-2/" rel="bookmark" title="How-to Observe Sukkot">How-to Observe Sukkot</a><span>April 27th, 2017</span></h3>
</li>											<li id="post-1434" class="news-block-col-5 post-1434 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">	
	<div class="news-image-container">
		
				
			<a href="http://publishinginsider.net/list-talents-on-school-programs/" rel="bookmark" title="List Talents on School Programs">
								<img src="http://i0.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=124%2C101" alt="" />			</a>

				
	</div>
	<h3 class="news-title-lower"><a href="http://publishinginsider.net/list-talents-on-school-programs/" rel="bookmark" title="List Talents on School Programs">List Talents on School Programs</a><span>April 24th, 2017</span></h3>
</li>									</ul>
					
				
		
		
<!-- BEGIN #respond -->
<div id="respond">
		
	<div class="title-block" style="margin: 0 0 30px 0;">
		<h3>Leave a Comment</h3>
	</div>
	
	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/how-to-create-cause-effect-document-or-a-reason/#respond" style="display:none;">Click here to cancel reply.</a>	</div>
	
		
		<form action="http://publishinginsider.net/wp-comments-post.php" method="post" id="commentform">
	
						
				<div class="field-row">
					<label for="author">Name <span>(required)</span></label>
			   		<input type="text" name="author" id="author" class="text_input" value="" size="22" tabindex="1" />
				</div>
			
				<div class="field-row">
					<label for="email">Email <span>(required)</span></label>
			   		<input type="text" name="email" id="email" class="text_input" value="" size="22" tabindex="2" />
				</div>
			
				<div class="field-row">
					<label for="url">Website <span>(required)</span></label>
			   		<input type="text" name="url" id="url" class="text_input" value="" size="22" tabindex="3" />
				</div>
		
						
			<div class="field-row">
				<label for="comment">Comment</label>
				<textarea name="comment" id="comment" class="text_input" cols="60" rows="9" tabindex="4"></textarea>
			</div>
		
			<input name="submit" type="submit" class="button2" tabindex="5" value="Submit Comment" />
			<input type='hidden' name='comment_post_ID' value='1470' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18d218a80b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>	
		</form>

	
<!-- END #respond -->
</div>		
	<!-- END .page-content -->
	</div>
		
<!-- BEGIN #main-content -->
</div>

	
	<div id="sidebar-content">
		<div class="widget">			<div class="textwidget"><a href="http://www.marketingforwriters.com"><img class="alignnone wp-image-6344" src="http://www.creativindie.com/wp-content/uploads/2014/12/ad1.jpg" alt="book marketing for writers" width="288" /></a><br>
<a href="http://www.bookbutchers.com"><img src="http://www.creativindie.com/wp-content/uploads/2014/04/bookbutchers.jpg" alt="Book and Manuscript Editing" width="222"  /></a><br><br>
<a style="color: #9e4c00;" href="http://diybookcovers.com/"><img src="http://diybookcovers.com/wp-content/uploads/2013/12/DIYbookcovers.300x250.gif" alt="book cover design templates" width="222" /></a>
<br></div>
		</div><div class="widget"><form method="get" action="http://publishinginsider.net/" class="search">
	<input type="text" onblur="if(this.value=='')this.value='Search...';" onfocus="if(this.value=='Search...')this.value='';" value="Search..." name="s" id="widget-search" />
	<input type="hidden" name="post_type" value="post" />
</form></div><div class="widget"><div class="widget-title clearfix"><h3>Recent Posts</h3><div class="widget-title-border"><div class="widget-title-block"></div></div></div>
						
			<ul class="latest-posts-list clearfix">
			
				
					<li class="clearfix">
						<div class="lpl-img">
							<a href="http://publishinginsider.net/potential-problems-to-handle-in-grad-school-4/" rel="bookmark">
							
							<img src="http://i1.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=73%2C52" class="attachment-image-style5 default-featured-img" alt="open book" />
							</a>
						</div>
						<div class="lpl-content">
							<h6><a href="http://publishinginsider.net/potential-problems-to-handle-in-grad-school-4/" rel="bookmark">Potential Problems to Handle in Grad School</a> <span>May 17th, 2017</span></h6>
						</div>
					</li>	

					
					<li class="clearfix">
						<div class="lpl-img">
							<a href="http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason/" rel="bookmark">
							
							<img src="http://i2.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=73%2C52" class="attachment-image-style5 default-featured-img" alt="open book" />
							</a>
						</div>
						<div class="lpl-content">
							<h6><a href="http://publishinginsider.net/how-to-create-cause-effect-document-or-a-reason/" rel="bookmark">How to Create Cause-Effect Document or a Reason Dissertation</a> <span>May 5th, 2017</span></h6>
						</div>
					</li>	

					
					<li class="clearfix">
						<div class="lpl-img">
							<a href="http://publishinginsider.net/getting-totally-free-registration/" rel="bookmark">
							
							<img src="http://i2.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=73%2C52" class="attachment-image-style5 default-featured-img" alt="open book" />
							</a>
						</div>
						<div class="lpl-content">
							<h6><a href="http://publishinginsider.net/getting-totally-free-registration/" rel="bookmark">Getting Totally Free Registration</a> <span>May 5th, 2017</span></h6>
						</div>
					</li>	

					
					<li class="clearfix">
						<div class="lpl-img">
							<a href="http://publishinginsider.net/how-to-observe-sukkot-2/" rel="bookmark">
							
							<img src="http://i2.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=73%2C52" class="attachment-image-style5 default-featured-img" alt="open book" />
							</a>
						</div>
						<div class="lpl-content">
							<h6><a href="http://publishinginsider.net/how-to-observe-sukkot-2/" rel="bookmark">How-to Observe Sukkot</a> <span>April 27th, 2017</span></h6>
						</div>
					</li>	

					
					<li class="clearfix">
						<div class="lpl-img">
							<a href="http://publishinginsider.net/list-talents-on-school-programs/" rel="bookmark">
							
							<img src="http://i0.wp.com/publishinginsider.net/wp-content/uploads/2014/05/c01d1118e36a4abb1d5e8f4585d17cbb.jpg?resize=73%2C52" class="attachment-image-style5 default-featured-img" alt="open book" />
							</a>
						</div>
						<div class="lpl-content">
							<h6><a href="http://publishinginsider.net/list-talents-on-school-programs/" rel="bookmark">List Talents on School Programs</a> <span>April 24th, 2017</span></h6>
						</div>
					</li>	

							
			
			</ul>
			
		</div><div class="widget"><div class="widget-title clearfix"><h3>Topics and Tags</h3><div class="widget-title-border"><div class="widget-title-block"></div></div></div><div class="tagcloud"><a href='http://publishinginsider.net/tag/alexandria/' class='tag-link-32 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>alexandria</a>
<a href='http://publishinginsider.net/tag/amazon/' class='tag-link-30 tag-link-position-2' title='4 topics' style='font-size: 15.179487179487pt;'>amazon</a>
<a href='http://publishinginsider.net/tag/anonymous/' class='tag-link-41 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>anonymous</a>
<a href='http://publishinginsider.net/tag/best-fonts/' class='tag-link-26 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>best fonts</a>
<a href='http://publishinginsider.net/tag/book-cover-design/' class='tag-link-53 tag-link-position-5' title='3 topics' style='font-size: 13.384615384615pt;'>book cover design</a>
<a href='http://publishinginsider.net/tag/book-design-2/' class='tag-link-181 tag-link-position-6' title='2 topics' style='font-size: 11.230769230769pt;'>book design</a>
<a href='http://publishinginsider.net/tag/book-editing/' class='tag-link-18 tag-link-position-7' title='2 topics' style='font-size: 11.230769230769pt;'>book editing</a>
<a href='http://publishinginsider.net/tag/book-formatting/' class='tag-link-25 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>book formatting</a>
<a href='http://publishinginsider.net/tag/book-marketing/' class='tag-link-213 tag-link-position-9' title='11 topics' style='font-size: 22pt;'>book marketing</a>
<a href='http://publishinginsider.net/tag/book-proofreading/' class='tag-link-19 tag-link-position-10' title='2 topics' style='font-size: 11.230769230769pt;'>book proofreading</a>
<a href='http://publishinginsider.net/tag/burning-books/' class='tag-link-31 tag-link-position-11' title='1 topic' style='font-size: 8pt;'>burning books</a>
<a href='http://publishinginsider.net/tag/calibre/' class='tag-link-82 tag-link-position-12' title='5 topics' style='font-size: 16.615384615385pt;'>calibre</a>
<a href='http://publishinginsider.net/tag/censorship/' class='tag-link-29 tag-link-position-13' title='3 topics' style='font-size: 13.384615384615pt;'>censorship</a>
<a href='http://publishinginsider.net/tag/cheap-book-design/' class='tag-link-35 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>cheap book design</a>
<a href='http://publishinginsider.net/tag/cheap-formatting/' class='tag-link-36 tag-link-position-15' title='1 topic' style='font-size: 8pt;'>cheap formatting</a>
<a href='http://publishinginsider.net/tag/createspace-formatting/' class='tag-link-39 tag-link-position-16' title='1 topic' style='font-size: 8pt;'>createspace formatting</a>
<a href='http://publishinginsider.net/tag/do-i-need-an-editor/' class='tag-link-20 tag-link-position-17' title='3 topics' style='font-size: 13.384615384615pt;'>do I need an editor</a>
<a href='http://publishinginsider.net/tag/ebook-formatting/' class='tag-link-16 tag-link-position-18' title='1 topic' style='font-size: 8pt;'>ebook formatting</a>
<a href='http://publishinginsider.net/tag/ebooks/' class='tag-link-28 tag-link-position-19' title='2 topics' style='font-size: 11.230769230769pt;'>ebooks</a>
<a href='http://publishinginsider.net/tag/editing/' class='tag-link-153 tag-link-position-20' title='3 topics' style='font-size: 13.384615384615pt;'>editing</a>
<a href='http://publishinginsider.net/tag/epub3/' class='tag-link-47 tag-link-position-21' title='1 topic' style='font-size: 8pt;'>epub3</a>
<a href='http://publishinginsider.net/tag/epub-3-0/' class='tag-link-46 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>Epub 3.0</a>
<a href='http://publishinginsider.net/tag/fanbase/' class='tag-link-45 tag-link-position-23' title='1 topic' style='font-size: 8pt;'>fanbase</a>
<a href='http://publishinginsider.net/tag/first-draft/' class='tag-link-38 tag-link-position-24' title='2 topics' style='font-size: 11.230769230769pt;'>first draft</a>
<a href='http://publishinginsider.net/tag/fiverr-com/' class='tag-link-34 tag-link-position-25' title='1 topic' style='font-size: 8pt;'>fiverr.com</a>
<a href='http://publishinginsider.net/tag/formatting/' class='tag-link-24 tag-link-position-26' title='1 topic' style='font-size: 8pt;'>formatting</a>
<a href='http://publishinginsider.net/tag/how-to-make-a-book-cover/' class='tag-link-55 tag-link-position-27' title='2 topics' style='font-size: 11.230769230769pt;'>how to make a book cover</a>
<a href='http://publishinginsider.net/tag/how-to-make-epub/' class='tag-link-48 tag-link-position-28' title='1 topic' style='font-size: 8pt;'>how to make epub</a>
<a href='http://publishinginsider.net/tag/ibooks/' class='tag-link-17 tag-link-position-29' title='1 topic' style='font-size: 8pt;'>ibooks</a>
<a href='http://publishinginsider.net/tag/indie-author/' class='tag-link-184 tag-link-position-30' title='2 topics' style='font-size: 11.230769230769pt;'>indie author</a>
<a href='http://publishinginsider.net/tag/libreoffice/' class='tag-link-80 tag-link-position-31' title='6 topics' style='font-size: 17.871794871795pt;'>libreoffice</a>
<a href='http://publishinginsider.net/tag/linux/' class='tag-link-79 tag-link-position-32' title='5 topics' style='font-size: 16.615384615385pt;'>linux</a>
<a href='http://publishinginsider.net/tag/nanowrimo/' class='tag-link-190 tag-link-position-33' title='2 topics' style='font-size: 11.230769230769pt;'>NaNoWriMo</a>
<a href='http://publishinginsider.net/tag/non-fiction-writers/' class='tag-link-3 tag-link-position-34' title='1 topic' style='font-size: 8pt;'>non-fiction writers</a>
<a href='http://publishinginsider.net/tag/nsa/' class='tag-link-40 tag-link-position-35' title='2 topics' style='font-size: 11.230769230769pt;'>NSA</a>
<a href='http://publishinginsider.net/tag/proofreading/' class='tag-link-154 tag-link-position-36' title='2 topics' style='font-size: 11.230769230769pt;'>proofreading</a>
<a href='http://publishinginsider.net/tag/publishing/' class='tag-link-2 tag-link-position-37' title='3 topics' style='font-size: 13.384615384615pt;'>publishing</a>
<a href='http://publishinginsider.net/tag/reading/' class='tag-link-42 tag-link-position-38' title='2 topics' style='font-size: 11.230769230769pt;'>reading</a>
<a href='http://publishinginsider.net/tag/sales/' class='tag-link-44 tag-link-position-39' title='1 topic' style='font-size: 8pt;'>sales</a>
<a href='http://publishinginsider.net/tag/self-publishing/' class='tag-link-214 tag-link-position-40' title='6 topics' style='font-size: 17.871794871795pt;'>self-publishing</a>
<a href='http://publishinginsider.net/tag/series/' class='tag-link-43 tag-link-position-41' title='1 topic' style='font-size: 8pt;'>series</a>
<a href='http://publishinginsider.net/tag/vim/' class='tag-link-81 tag-link-position-42' title='5 topics' style='font-size: 16.615384615385pt;'>vim</a>
<a href='http://publishinginsider.net/tag/writers-conference/' class='tag-link-4 tag-link-position-43' title='1 topic' style='font-size: 8pt;'>writers conference</a>
<a href='http://publishinginsider.net/tag/writing/' class='tag-link-90 tag-link-position-44' title='5 topics' style='font-size: 16.615384615385pt;'>writing</a>
<a href='http://publishinginsider.net/tag/writing-tips-2/' class='tag-link-37 tag-link-position-45' title='7 topics' style='font-size: 18.769230769231pt;'>writing tips</a></div>
</div><div class="widget"><div class="widget-title clearfix"><h3>Categories</h3><div class="widget-title-border"><div class="widget-title-block"></div></div></div>		<ul>
	<li class="cat-item cat-item-83"><a href="http://publishinginsider.net/category/author-websites/" >Author Websites</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://publishinginsider.net/category/book-design/" >Book Design</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://publishinginsider.net/category/book-marketing/" >book marketing</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://publishinginsider.net/category/ebook-design/" >Ebook Design</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://publishinginsider.net/category/experiments/" >Experiments</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://publishinginsider.net/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://publishinginsider.net/category/getting-started/" >Getting Started</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://publishinginsider.net/category/gossip-and-rumors/" >Gossip and Rumors</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://publishinginsider.net/category/marketing-strategies/" >Marketing Strategies</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://publishinginsider.net/category/print-formatting/" >Print Formatting</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://publishinginsider.net/category/publishing-hacks/" >Publishing Hacks</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://publishinginsider.net/category/publishing-news/" >Publishing News</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://publishinginsider.net/category/reflections/" >Reflections</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://publishinginsider.net/category/self-publishing/" >self-publishing</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://publishinginsider.net/category/success-stories/" >Success Stories</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://publishinginsider.net/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://publishinginsider.net/category/writing-tips/" >Writing Tips</a>
</li>
		</ul>
</div><div class="widget-title clearfix"><h3>Top Contributors</h3><div class="widget-title-border"><div class="widget-title-block"></div></div></div><div class="em_minimal_layout" id="em_minimal_layout"></div>		<div class="sidebar-fade"></div>
	</div>
	
				<!-- END .content-wrapper -->
			</div>					
					
								
				
						
			<!-- BEGIN #footer-wrapper -->
			<div id="footer-wrapper">

				<!-- BEGIN .footer-columns-4 -->
				<ul class="footer-columns-4 clearfix">
							
						
						<li class="footer-col4">
							<div class="widget"><div class="widget-title clearfix"><h6>PublishingInsider</h6></div>			<div class="textwidget"><p>Publishing news, tips and resources: a site by indie authors, for indie authors. We encourage guest posts and comments to help authors boost their visibility, increase their traffic, and sell more books.</p></div>
		</div>						</li>
												
						
						<li class="footer-col4">
							<div class="widget"><div class="widget-title clearfix"><h6>Categories</h6></div>		<ul>
	<li class="cat-item cat-item-83"><a href="http://publishinginsider.net/category/author-websites/" >Author Websites</a> (3)
</li>
	<li class="cat-item cat-item-12"><a href="http://publishinginsider.net/category/book-design/" >Book Design</a> (6)
</li>
	<li class="cat-item cat-item-5"><a href="http://publishinginsider.net/category/book-marketing/" >book marketing</a> (6)
</li>
	<li class="cat-item cat-item-22"><a href="http://publishinginsider.net/category/ebook-design/" >Ebook Design</a> (11)
</li>
	<li class="cat-item cat-item-13"><a href="http://publishinginsider.net/category/experiments/" >Experiments</a> (10)
</li>
	<li class="cat-item cat-item-33"><a href="http://publishinginsider.net/category/featured/" >Featured</a> (9)
</li>
	<li class="cat-item cat-item-23"><a href="http://publishinginsider.net/category/getting-started/" >Getting Started</a> (6)
</li>
	<li class="cat-item cat-item-11"><a href="http://publishinginsider.net/category/gossip-and-rumors/" >Gossip and Rumors</a> (2)
</li>
	<li class="cat-item cat-item-7"><a href="http://publishinginsider.net/category/marketing-strategies/" >Marketing Strategies</a> (14)
</li>
	<li class="cat-item cat-item-21"><a href="http://publishinginsider.net/category/print-formatting/" >Print Formatting</a> (3)
</li>
	<li class="cat-item cat-item-9"><a href="http://publishinginsider.net/category/publishing-hacks/" >Publishing Hacks</a> (10)
</li>
	<li class="cat-item cat-item-10"><a href="http://publishinginsider.net/category/publishing-news/" >Publishing News</a> (4)
</li>
	<li class="cat-item cat-item-27"><a href="http://publishinginsider.net/category/reflections/" >Reflections</a> (9)
</li>
	<li class="cat-item cat-item-161"><a href="http://publishinginsider.net/category/self-publishing/" >self-publishing</a> (4)
</li>
	<li class="cat-item cat-item-14"><a href="http://publishinginsider.net/category/success-stories/" >Success Stories</a> (3)
</li>
	<li class="cat-item cat-item-1"><a href="http://publishinginsider.net/category/uncategorized/" >Uncategorized</a> (122)
</li>
	<li class="cat-item cat-item-8"><a href="http://publishinginsider.net/category/writing-tips/" >Writing Tips</a> (10)
</li>
		</ul>
</div>						</li>
												
						
						<li class="footer-col4">
							<div class="widget"><div class="widget-title clearfix"><h6>Tags</h6></div><div class="tagcloud"><a href='http://publishinginsider.net/tag/alexandria/' class='tag-link-32 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>alexandria</a>
<a href='http://publishinginsider.net/tag/amazon/' class='tag-link-30 tag-link-position-2' title='4 topics' style='font-size: 15.179487179487pt;'>amazon</a>
<a href='http://publishinginsider.net/tag/anonymous/' class='tag-link-41 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>anonymous</a>
<a href='http://publishinginsider.net/tag/best-fonts/' class='tag-link-26 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>best fonts</a>
<a href='http://publishinginsider.net/tag/book-cover-design/' class='tag-link-53 tag-link-position-5' title='3 topics' style='font-size: 13.384615384615pt;'>book cover design</a>
<a href='http://publishinginsider.net/tag/book-design-2/' class='tag-link-181 tag-link-position-6' title='2 topics' style='font-size: 11.230769230769pt;'>book design</a>
<a href='http://publishinginsider.net/tag/book-editing/' class='tag-link-18 tag-link-position-7' title='2 topics' style='font-size: 11.230769230769pt;'>book editing</a>
<a href='http://publishinginsider.net/tag/book-formatting/' class='tag-link-25 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>book formatting</a>
<a href='http://publishinginsider.net/tag/book-marketing/' class='tag-link-213 tag-link-position-9' title='11 topics' style='font-size: 22pt;'>book marketing</a>
<a href='http://publishinginsider.net/tag/book-proofreading/' class='tag-link-19 tag-link-position-10' title='2 topics' style='font-size: 11.230769230769pt;'>book proofreading</a>
<a href='http://publishinginsider.net/tag/burning-books/' class='tag-link-31 tag-link-position-11' title='1 topic' style='font-size: 8pt;'>burning books</a>
<a href='http://publishinginsider.net/tag/calibre/' class='tag-link-82 tag-link-position-12' title='5 topics' style='font-size: 16.615384615385pt;'>calibre</a>
<a href='http://publishinginsider.net/tag/censorship/' class='tag-link-29 tag-link-position-13' title='3 topics' style='font-size: 13.384615384615pt;'>censorship</a>
<a href='http://publishinginsider.net/tag/cheap-book-design/' class='tag-link-35 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>cheap book design</a>
<a href='http://publishinginsider.net/tag/cheap-formatting/' class='tag-link-36 tag-link-position-15' title='1 topic' style='font-size: 8pt;'>cheap formatting</a>
<a href='http://publishinginsider.net/tag/createspace-formatting/' class='tag-link-39 tag-link-position-16' title='1 topic' style='font-size: 8pt;'>createspace formatting</a>
<a href='http://publishinginsider.net/tag/do-i-need-an-editor/' class='tag-link-20 tag-link-position-17' title='3 topics' style='font-size: 13.384615384615pt;'>do I need an editor</a>
<a href='http://publishinginsider.net/tag/ebook-formatting/' class='tag-link-16 tag-link-position-18' title='1 topic' style='font-size: 8pt;'>ebook formatting</a>
<a href='http://publishinginsider.net/tag/ebooks/' class='tag-link-28 tag-link-position-19' title='2 topics' style='font-size: 11.230769230769pt;'>ebooks</a>
<a href='http://publishinginsider.net/tag/editing/' class='tag-link-153 tag-link-position-20' title='3 topics' style='font-size: 13.384615384615pt;'>editing</a>
<a href='http://publishinginsider.net/tag/epub3/' class='tag-link-47 tag-link-position-21' title='1 topic' style='font-size: 8pt;'>epub3</a>
<a href='http://publishinginsider.net/tag/epub-3-0/' class='tag-link-46 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>Epub 3.0</a>
<a href='http://publishinginsider.net/tag/fanbase/' class='tag-link-45 tag-link-position-23' title='1 topic' style='font-size: 8pt;'>fanbase</a>
<a href='http://publishinginsider.net/tag/first-draft/' class='tag-link-38 tag-link-position-24' title='2 topics' style='font-size: 11.230769230769pt;'>first draft</a>
<a href='http://publishinginsider.net/tag/fiverr-com/' class='tag-link-34 tag-link-position-25' title='1 topic' style='font-size: 8pt;'>fiverr.com</a>
<a href='http://publishinginsider.net/tag/formatting/' class='tag-link-24 tag-link-position-26' title='1 topic' style='font-size: 8pt;'>formatting</a>
<a href='http://publishinginsider.net/tag/how-to-make-a-book-cover/' class='tag-link-55 tag-link-position-27' title='2 topics' style='font-size: 11.230769230769pt;'>how to make a book cover</a>
<a href='http://publishinginsider.net/tag/how-to-make-epub/' class='tag-link-48 tag-link-position-28' title='1 topic' style='font-size: 8pt;'>how to make epub</a>
<a href='http://publishinginsider.net/tag/ibooks/' class='tag-link-17 tag-link-position-29' title='1 topic' style='font-size: 8pt;'>ibooks</a>
<a href='http://publishinginsider.net/tag/indie-author/' class='tag-link-184 tag-link-position-30' title='2 topics' style='font-size: 11.230769230769pt;'>indie author</a>
<a href='http://publishinginsider.net/tag/libreoffice/' class='tag-link-80 tag-link-position-31' title='6 topics' style='font-size: 17.871794871795pt;'>libreoffice</a>
<a href='http://publishinginsider.net/tag/linux/' class='tag-link-79 tag-link-position-32' title='5 topics' style='font-size: 16.615384615385pt;'>linux</a>
<a href='http://publishinginsider.net/tag/nanowrimo/' class='tag-link-190 tag-link-position-33' title='2 topics' style='font-size: 11.230769230769pt;'>NaNoWriMo</a>
<a href='http://publishinginsider.net/tag/non-fiction-writers/' class='tag-link-3 tag-link-position-34' title='1 topic' style='font-size: 8pt;'>non-fiction writers</a>
<a href='http://publishinginsider.net/tag/nsa/' class='tag-link-40 tag-link-position-35' title='2 topics' style='font-size: 11.230769230769pt;'>NSA</a>
<a href='http://publishinginsider.net/tag/proofreading/' class='tag-link-154 tag-link-position-36' title='2 topics' style='font-size: 11.230769230769pt;'>proofreading</a>
<a href='http://publishinginsider.net/tag/publishing/' class='tag-link-2 tag-link-position-37' title='3 topics' style='font-size: 13.384615384615pt;'>publishing</a>
<a href='http://publishinginsider.net/tag/reading/' class='tag-link-42 tag-link-position-38' title='2 topics' style='font-size: 11.230769230769pt;'>reading</a>
<a href='http://publishinginsider.net/tag/sales/' class='tag-link-44 tag-link-position-39' title='1 topic' style='font-size: 8pt;'>sales</a>
<a href='http://publishinginsider.net/tag/self-publishing/' class='tag-link-214 tag-link-position-40' title='6 topics' style='font-size: 17.871794871795pt;'>self-publishing</a>
<a href='http://publishinginsider.net/tag/series/' class='tag-link-43 tag-link-position-41' title='1 topic' style='font-size: 8pt;'>series</a>
<a href='http://publishinginsider.net/tag/vim/' class='tag-link-81 tag-link-position-42' title='5 topics' style='font-size: 16.615384615385pt;'>vim</a>
<a href='http://publishinginsider.net/tag/writers-conference/' class='tag-link-4 tag-link-position-43' title='1 topic' style='font-size: 8pt;'>writers conference</a>
<a href='http://publishinginsider.net/tag/writing/' class='tag-link-90 tag-link-position-44' title='5 topics' style='font-size: 16.615384615385pt;'>writing</a>
<a href='http://publishinginsider.net/tag/writing-tips-2/' class='tag-link-37 tag-link-position-45' title='7 topics' style='font-size: 18.769230769231pt;'>writing tips</a></div>
</div>						</li>
												
						
						<li class="footer-col4">
							<div class="widget"><div class="widget-title clearfix"><h6>Other Stuff</h6></div>			<div class="textwidget"><a href="http://www.bookbutchers.com/">Book Butchers Editing</a> <br><br>
<a href="http://www.diybookcovers.com/">Book Cover Templates</a> <br><br>
<a href="http://www.diybookformats.com/">Book Formatting Templates</a> <br><br>
<a href="http://www.bookcovers.creativindie.com/">Book Cover Design</a> <br><br>
<a href="http://www.blurbtrade.com/">Get more book reviews</a> <br><br></div>
		</div>						</li>
												
				</ul>

			<!-- END #footer-wrapper -->
			</div>
					
								
			<!-- BEGIN #footer-bottom -->
			<div id="footer-bottom" class="clearfix">
				
				<!-- BEGIN .fl -->
				<div class="fl clearfix">
							
					
						<!-- Secondary Menu -->
						<ul class="footer-menu"><li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="http://publishinginsider.net/home/">Home</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1161"><a href="http://publishinginsider.net/about/">About</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160"><a href="http://publishinginsider.net/write-for-us/">Write for Us</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1158"><a href="http://publishinginsider.net/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1157"><a href="http://publishinginsider.net/ask-us-anything/">Ask us Anything</a></li>
</ul>
</li>
<li id="menu-item-1156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156"><a href="http://publishinginsider.net/resources/">Resources</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1155"><a href="http://publishinginsider.net/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-1165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1165"><a href="http://publishinginsider.net/privacy-policy/">Privacy Policy</a></li>
</ul>
								
				
				<!-- END .fl -->
				</div>	
						
				<div class="fr clearfix"><p>© Copyright 2014</p></div>				
	
			<!-- END #footer-bottom -->
			</div>
			
		</div>
		<!-- END #background-wrapper -->

			<div style="display:none">
	<div class="grofile-hash-map-5876dd810d629f7f8274b290ab01cc15">
	</div>
	</div>
<script>
var slideshow_autoplay = false;
var slideshow_speed = 7000;
var slideshow_video = false;
var goText = "Go to...";
var checkoutFirstName = "First Name";
var checkoutLastName = "Last Name";
var checkoutCompanyName = "Company Name";
var checkoutTownCity = "Town / City";
var checkoutStateCounty = "State / County";
var checkoutPostcodeZip = "Postcode / Zip";
var checkoutEmailAddress = "Email Address";
var checkoutPhoneNumber = "Phone Number";
</script>

<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://publishinginsider.net/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<!-- Lightbox Plus Colorbox v2.7/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({transition:"fade",speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"800px",maxHeight:"800px",opacity:0,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/publishinginsider.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/jquery-ui.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/themes/stylemag/js/hoverIntent.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/themes/stylemag/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/themes/stylemag/js/jquery.prettyPhoto.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/themes/stylemag/js/jquery.flexslider-min.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/themes/stylemag/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://publishinginsider.net/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>

	<script src="http://stats.wp.com/e-201722.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.2.1',blog:'68172022',post:'1470',tz:'0'});
	var load_cmc = function(){linktracker_init(68172022,1470,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
	<!-- END body -->
	</body>
</html>